Découverte d'une grave faille de sécurité sur des logiciels d'Adobe

L'éditeur américain ne dispose pas encore des patches correctifs.

L'affaire fait grand bruit et n'a pas fini de faires des vagues. On apprend ainsi que deux logiciels d'Adobe - FLASH et ACROBAT - seraient affublés d'une brève de sécurité majeure qui pourrait permettre à des personnes mal intentionnés de prendre le contrôle à distance d'ordinateurs équipés.

Les versions concernées sont les suivantes :

  • Adobe Flash Player 10.0.45.2, 9.0.262, et versions antérieures 10.0.x et 9.0.x pour Windows, Macintosh, Linux et Solaris
  • Adobe Reader et Acrobat 9.3.2 et versions antérieures 9.x pour Windows, Macintosh and UNIX
Adobe ne dispose pas encore des patches correctifs et travaillerait d'arrache pied à leur développement.

Plus d'articles sur les chaînes :

Réagir à cet article :
Ajouter un commentaire...