Windows : bulletin d'alerte

Le module d'annuaire de services RAS et RRAS est vulnérable à des attaques dce type DoS.

Les services Remote Access Service et Routing and Remote Access Server permettent d'établir notamment des connexions distantes par le biais des lignes téléphoniques.

Ce sont les versions NT 4.0, NT 4.0 Terminal Server Edition, 2000 et XP qui sont concernées par ce problème. Et c'est un vrai problème car il ouvre le système à des attaques malveillantes de type Denial of sevice (DoS).

L'intrus peut également et s'emparer des privilèges du compte LocalSystem.

Plus d'articles sur les chaînes :

Réagir à cet article :
Ajouter un commentaire...